<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-0&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-0&cb=5', false, [], true, false, true, false);</script>
    <title>Minedu: no habrá aumento de sueldo para profesores - El Chino</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elchino.pe/xmlrpc.php" />
    <meta property="og:image" content="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg" /><link rel="icon" type="image/png" href="https://elchino.pe/wp-content/uploads/2018/02/Favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El Ministro de Educación Ricardo Cuenca, ha revelado que en este 2021, no se realizará un nuevo aumento salarial para los más de 400 mil profesores" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Minedu: no habrá aumento de sueldo para profesores - El Chino" />
	<meta property="og:description" content="El Ministro de Educación Ricardo Cuenca, ha revelado que en este 2021, no se realizará un nuevo aumento salarial para los más de 400 mil profesores" />
	<meta property="og:url" content="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/" />
	<meta property="og:site_name" content="El Chino" />
	<meta property="article:published_time" content="2021-03-25T21:22:01+00:00" />
	<meta property="og:image" content="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg" />
	<meta property="og:image:width" content="580" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redactor web">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elchino.pe/#website","url":"https://elchino.pe/","name":"El Chino","description":"El diario de las multitudes","potentialAction":[{"@type":"SearchAction","target":"https://elchino.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/#primaryimage","inLanguage":"es-PE","url":"https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg","width":580,"height":330,"caption":"profesores"},{"@type":"WebPage","@id":"https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/#webpage","url":"https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/","name":"Minedu: no habr\u00e1 aumento de sueldo para profesores - El Chino","isPartOf":{"@id":"https://elchino.pe/#website"},"primaryImageOfPage":{"@id":"https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/#primaryimage"},"datePublished":"2021-03-25T21:22:01+00:00","dateModified":"2021-03-25T21:22:01+00:00","author":{"@id":"https://elchino.pe/#/schema/person/e1fe9370eac10e3f700467f4c280dec1"},"description":"El Ministro de Educaci\u00f3n Ricardo Cuenca, ha revelado que en este 2021, no se realizar\u00e1 un nuevo aumento salarial para los m\u00e1s de 400 mil profesores","inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/"]}]},{"@type":"Person","@id":"https://elchino.pe/#/schema/person/e1fe9370eac10e3f700467f4c280dec1","name":"Redactor web","image":{"@type":"ImageObject","@id":"https://elchino.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=96&d=mm&r=g","caption":"Redactor web"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Feed" href="https://elchino.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Feed de comentarios" href="https://elchino.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Minedu: no habrá aumento de sueldo para profesores Feed de comentarios" href="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchino.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchino.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elchino.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://elchino.pe/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elchino.pe/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://elchino.pe/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elchino.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elchino.pe/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine/demo_style.css?ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elchino.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchino.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchino.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://elchino.pe/?p=22026' />
<link rel="alternate" type="application/json+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fminedu-no-habra-aumento-de-sueldo-para-profesores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fminedu-no-habra-aumento-de-sueldo-para-profesores%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"87f7c8fa08","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchino.pe\/wp-admin\/","wpRestNonce":"87f7c8fa08","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LN9WSL');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35709095-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elchino.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/category/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/",
                    "name": "Minedu: no habrá aumento de sueldo para profesores"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><script type="text/javascript">var ezouid = "1";</script><base href="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 218357;
var ezdomain = 'elchino.pe';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":218357,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"1db190f1-2a27-4c7e-7de6-4e8687ed18a2","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":114296,"response_time_orig":6,"serverid":"52.54.140.179:29633","state":"VA","t_epoch":1616779486,"template_id":126,"time_on_site_visit":0,"url":"https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/","user_id":0,"word_count":713,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_218357=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["1db190f1-2a27-4c7e-7de6-4e8687ed18a2", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-22026 single-format-standard minedu-no-habra-aumento-de-sueldo-para-profesores global-block-template-1 td-medicine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elchino.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Jueves, Marzo 25, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230"><a href="#">About</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-231"><a href="#">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://elchino.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://elchino.pe/">
			<img  data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png"  alt="Diario El Chino" title="Diario El Chino" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" alt="Diario El Chino" title="Diario El Chino"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://elchino.pe/">
			<img  data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png"  alt="Diario El Chino" title="Diario El Chino" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" alt="Diario El Chino" title="Diario El Chino"/></noscript>
			<span class="td-visual-hidden">El Chino</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-240"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_605cff2454b08_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_605cff2454b08_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_605cff2454b08_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elchino.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://elchino.pe/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Minedu: no habrá aumento de sueldo para profesores</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22026" class="post-22026 post type-post status-publish format-standard has-post-thumbnail category-locales category-titulares tag-sutep" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://elchino.pe/category/locales/">Locales</a></li><li class="entry-category"><a  href="https://elchino.pe/category/titulares/">Titulares</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Minedu: no habrá aumento de sueldo para profesores</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elchino.pe/author/redactor-web/">Redactor web</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:22:01+00:00" >25 Marzo, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22026">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fminedu-no-habra-aumento-de-sueldo-para-profesores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Minedu%3A+no+habr%C3%A1+aumento+de+sueldo+para+profesores&url=https%3A%2F%2Felchino.pe%2Fminedu-no-habra-aumento-de-sueldo-para-profesores%2F&via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Minedu%3A+no+habr%C3%A1+aumento+de+sueldo+para+profesores %0A%0A https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg" data-caption="profesores "><img width="580" height="330"   data-srcset="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg 580w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-300x171.jpg 300w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-24x14.jpg 24w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-36x20.jpg 36w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-48x27.jpg 48w"  alt="profesores" title="profesores" data-src="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg" data-sizes="(max-width: 580px) 100vw, 580px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="580" height="330" class="entry-thumb td-modal-image" src="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg" srcset="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg 580w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-300x171.jpg 300w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-24x14.jpg 24w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-36x20.jpg 36w, https://elchino.pe/wp-content/uploads/2021/03/6-1-3-48x27.jpg 48w" sizes="(max-width: 580px) 100vw, 580px" alt="profesores" title="profesores"/></noscript></a><figcaption class="wp-caption-text">profesores </figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_605cff24577f6_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_605cff24577f6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_605cff24577f6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Duro golpe para los docentes. El <strong>Ministro de Educación Ricardo Cuenca</strong>, ha revelado que en este 2021, no se realizará un nuevo aumento salarial para los más de 400 mil profesores de <strong>colegios públicos</strong> de todo el Perú. La explicación de esta situación es que no estuvo aprobado en el presupuesto del año pasado.</p>
<blockquote class="td_quote_box td_box_center"><p>MAESTROS PODRÍAN  TOMAR MEDIDAS DE FUERZA MAYOR A FINALES DE ESTE MES</p></blockquote>
<p>Cabe recordar que tras la huelga magisterial en el 2017, la base salarial de los docentes se incrementó en dos partes de S/100 cada uno. El último aumento se dio en noviembre del año pasado. Lamentablemente al no realizarse un nuevo incremento en el sueldo de los profesores, este quedaría en S/2400. Esto último corresponde a los maestros nombrados de la primera escala y contratados con una jornada de 30 horas. Siguen los de la segunda escala con S/2.640 hasta llegar a los grupos más reducidos, como la sétima con S/4.560.</p>
<p><strong>Maestros alzan su voz</strong></p>
<p>El <strong><a href="https://elchino.pe/tag/sutep/">Sindicato Unitario de Trabajadores en la Educación del Perú</a> (Sutep)</strong> y el Colegio de Profesores del Perú señalan que el aumento es fundamental en el actual contexto de pandemia por coronavirus en el que vivimos, pues permitirá solventar el desarrollo de las estrategias de la educación a distancia que, según indican los profesionales de la educación, demanda alquilar plataformas para videoconferencias, planes de datos, electricidad, implementación de espacio físico. Sobre todo porque trabajan más allá de su jornada laboral.</p>
<p><strong>Leer también [<a title="Gobierno plantea presentar demanda contra ley que elimina el régimen CAS" href="https://larazon.pe/gobierno-plantea-presentar-demanda-contra-ley-que-elimina-el-regimen-cas/" target="_blank" rel="bookmark noopener noreferrer">Gobierno plantea presentar demanda contra ley que elimina el régimen CAS</a>]</strong></p>
<p>El <strong>secretario del Sutep, Lucio Castro</strong>, dijo que el Minedu les ha informado que, dado el contexto, la posibilidad de un aumento no ha sido discutido, sin embargo estarían elaborando una propuesta económica para el 2022, la cual tomaría como referencia el alza del presupuesto del sector Educación en no menos del 6% del PBI. “<strong>El Gobierno, antes de irse, debe asegurar la atención económica para este año. En su defecto, el nuevo presidente debe asumir ese compromiso</strong>”, dijo. Durante los últimos días de marzo y de acuerdo al contexto epidemiológico, evaluarán la ejecución de medidas de fuerza.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_605cff2457ba1_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_605cff2457ba1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_605cff2457ba1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M561435ScriptRootC862915">
</div>
<script src="https://jsc.mgid.com/e/l/elchino.pe.862915.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="elchino.pe" data-widget="862915" data-container="M561435ScriptRootC862915" > </amp-ad>





<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elchino.pe/tag/sutep/">SUTEP</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fminedu-no-habra-aumento-de-sueldo-para-profesores%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Minedu%3A+no+habr%C3%A1+aumento+de+sueldo+para+profesores&url=https%3A%2F%2Felchino.pe%2Fminedu-no-habra-aumento-de-sueldo-para-profesores%2F&via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Minedu%3A+no+habr%C3%A1+aumento+de+sueldo+para+profesores %0A%0A https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elchino.pe/jaime-salomon-solucionara-los-problemas-del-peru/">Jaime Salomón solucionará  los problemas del Perú</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://elchino.pe/author/redactor-web/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web"></span><meta itemprop="datePublished" content="2021-03-25T16:22:01+00:00"><meta itemprop="dateModified" content="2021-03-25T16:22:01-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png"></span><meta itemprop="name" content="El Chino"></span><meta itemprop="headline " content="Minedu: no habrá aumento de sueldo para profesores"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2021/03/6-1-3.jpg"><meta itemprop="width" content="580"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_605cff2458ebd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_605cff2458ebd" ><script>var block_td_uid_4_605cff2458ebd = new tdBlock();
block_td_uid_4_605cff2458ebd.id = "td_uid_4_605cff2458ebd";
block_td_uid_4_605cff2458ebd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_605cff2458ebd_rand","td_column_number":3,"live_filter_cur_post_id":22026,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_605cff2458ebd_rand","tdc_css_class_style":"td_uid_4_605cff2458ebd_rand_style"}';
block_td_uid_4_605cff2458ebd.td_column_number = "3";
block_td_uid_4_605cff2458ebd.block_type = "td_block_related_posts";
block_td_uid_4_605cff2458ebd.post_count = "3";
block_td_uid_4_605cff2458ebd.found_posts = "3030";
block_td_uid_4_605cff2458ebd.header_color = "";
block_td_uid_4_605cff2458ebd.ajax_pagination_infinite_stop = "";
block_td_uid_4_605cff2458ebd.max_num_pages = "1010";
tdBlocksArray.push(block_td_uid_4_605cff2458ebd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_605cff245d6f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_605cff2458ebd" href="#">Artículos relacionados</a><a id="td_uid_6_605cff245d6fc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_605cff2458ebd" href="#">Más del autor</a></h4><div id=td_uid_4_605cff2458ebd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/jaime-salomon-solucionara-los-problemas-del-peru/" rel="bookmark" class="td-image-wrap" title="Jaime Salomón solucionará  los problemas del Perú"><img width="218" height="150"    data-srcset="https://elchino.pe/wp-content/uploads/2021/03/Jaime-Salomón-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2021/03/Jaime-Salomón-100x70.jpg 100w"   alt="Jaime Salomón" title="Jaime Salomón solucionará  los problemas del Perú" data-src="https://elchino.pe/wp-content/uploads/2021/03/Jaime-Salomón-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2021/03/Jaime-Salomón-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2021/03/Jaime-Salomón-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2021/03/Jaime-Salomón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jaime Salomón" title="Jaime Salomón solucionará  los problemas del Perú" /></noscript></a></div>                <a href="https://elchino.pe/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/jaime-salomon-solucionara-los-problemas-del-peru/" rel="bookmark" title="Jaime Salomón solucionará  los problemas del Perú">Jaime Salomón solucionará  los problemas del Perú</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/pj-admitio-apelacion-contra-vizcarra/" rel="bookmark" class="td-image-wrap" title="PJ admitió apelación contra Vizcarra"><img width="218" height="150"    data-srcset="https://elchino.pe/wp-content/uploads/2021/03/4-1-1-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-100x70.jpg 100w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-24x16.jpg 24w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-36x24.jpg 36w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-48x32.jpg 48w"   alt="Martín Vizcarra" title="PJ admitió apelación contra Vizcarra" data-src="https://elchino.pe/wp-content/uploads/2021/03/4-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2021/03/4-1-1-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2021/03/4-1-1-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-100x70.jpg 100w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-24x16.jpg 24w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-36x24.jpg 36w, https://elchino.pe/wp-content/uploads/2021/03/4-1-1-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="Martín Vizcarra" title="PJ admitió apelación contra Vizcarra" /></noscript></a></div>                <a href="https://elchino.pe/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/pj-admitio-apelacion-contra-vizcarra/" rel="bookmark" title="PJ admitió apelación contra Vizcarra">PJ admitió apelación contra Vizcarra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/capturan-a-sujetos-que-balearon-a-hombre-cerca-de-fiscalia/" rel="bookmark" class="td-image-wrap" title="Capturan a sujetos que balearon a hombre cerca de fiscalía"><img width="218" height="150"    data-srcset="https://elchino.pe/wp-content/uploads/2021/03/3.1-2-4-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2021/03/3.1-2-4-100x70.jpg 100w"   alt="Capturan a sujetos que balearon a hombre cerca de fiscalía" title="Capturan a sujetos que balearon a hombre cerca de fiscalía" data-src="https://elchino.pe/wp-content/uploads/2021/03/3.1-2-4-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2021/03/3.1-2-4-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2021/03/3.1-2-4-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2021/03/3.1-2-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Capturan a sujetos que balearon a hombre cerca de fiscalía" title="Capturan a sujetos que balearon a hombre cerca de fiscalía" /></noscript></a></div>                <a href="https://elchino.pe/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/capturan-a-sujetos-que-balearon-a-hombre-cerca-de-fiscalia/" rel="bookmark" title="Capturan a sujetos que balearon a hombre cerca de fiscalía">Capturan a sujetos que balearon a hombre cerca de fiscalía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_605cff2458ebd" data-td_block_id="td_uid_4_605cff2458ebd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_605cff2458ebd" data-td_block_id="td_uid_4_605cff2458ebd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_605cff245fe7a_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,710</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diarioelchino.pe"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">761</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/elchino_pe"  >Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_605cff2460b73_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_8_605cff2460b73_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_605cff2460b73_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_9_605cff2460f7a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_605cff2460f7a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_605cff2460f7a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_10_605cff2461352_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_10_605cff2461352_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_605cff2461352_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_11_605cff2461949_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_605cff2461949" ><script>var block_td_uid_11_605cff2461949 = new tdBlock();
block_td_uid_11_605cff2461949.id = "td_uid_11_605cff2461949";
block_td_uid_11_605cff2461949.atts = '{"custom_title":"Ultimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_605cff2461949_rand","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_605cff2461949_rand","tdc_css_class_style":"td_uid_11_605cff2461949_rand_style"}';
block_td_uid_11_605cff2461949.td_column_number = "1";
block_td_uid_11_605cff2461949.block_type = "td_block_9";
block_td_uid_11_605cff2461949.post_count = "5";
block_td_uid_11_605cff2461949.found_posts = "6583";
block_td_uid_11_605cff2461949.header_color = "#";
block_td_uid_11_605cff2461949.ajax_pagination_infinite_stop = "";
block_td_uid_11_605cff2461949.max_num_pages = "1317";
tdBlocksArray.push(block_td_uid_11_605cff2461949);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas noticias</span></h4></div><div id=td_uid_11_605cff2461949 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/" rel="bookmark" title="Minedu: no habrá aumento de sueldo para profesores">Minedu: no habrá aumento de sueldo para profesores</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:22:01+00:00" >25 Marzo, 2021</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/minedu-no-habra-aumento-de-sueldo-para-profesores/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/jaime-salomon-solucionara-los-problemas-del-peru/" rel="bookmark" title="Jaime Salomón solucionará  los problemas del Perú">Jaime Salomón solucionará  los problemas del Perú</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:17:08+00:00" >25 Marzo, 2021</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/jaime-salomon-solucionara-los-problemas-del-peru/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/pj-admitio-apelacion-contra-vizcarra/" rel="bookmark" title="PJ admitió apelación contra Vizcarra">PJ admitió apelación contra Vizcarra</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:07:04+00:00" >25 Marzo, 2021</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/pj-admitio-apelacion-contra-vizcarra/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/capturan-a-sujetos-que-balearon-a-hombre-cerca-de-fiscalia/" rel="bookmark" title="Capturan a sujetos que balearon a hombre cerca de fiscalía">Capturan a sujetos que balearon a hombre cerca de fiscalía</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T16:01:16+00:00" >25 Marzo, 2021</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/capturan-a-sujetos-que-balearon-a-hombre-cerca-de-fiscalia/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/hombre-prendio-fuego-a-casa-de-su-expareja/" rel="bookmark" title="Hombre prendió fuego a casa de su expareja">Hombre prendió fuego a casa de su expareja</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T15:38:21+00:00" >25 Marzo, 2021</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/hombre-prendio-fuego-a-casa-de-su-expareja/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_605cff2461949" data-td_block_id="td_uid_11_605cff2461949"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_605cff2461949" data-td_block_id="td_uid_11_605cff2461949"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">Editor General: Silvia Gavidia<br>
Central telefónica: 240 6656 Anx 237<br>
Prensa: elchino@elchino.pe<br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD DE CURSO LEGAL</b>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231 <br><br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD COMERCIAL</b>
Para la publicación de anuncios publicitarios comunicarse a los siguientes números de contacto: 
240 6656 anexo 226 / 245 o escrÌbenos a: avisos.publicidad@grupolarazon.pe<br>
Gerente comercial: Otto Velarde Taramona<br>
Correo: ovelarde@grupolarazon.pe<br>
Celular: 952965001</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elchino.pe/"><img   data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario El Chino es un diario fresco y atrevido que está enfocado al entretenimiento, el humor, la farándula y, por supuesto, los datos insólitos.
Su lema: “El diario de las multitudes”, por lo que su público objetivo abarca a todos aquellos lectores que busquen informarse al mismo tiempo que se entretienen y se enteran de noticias especiales.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="http://grupolarazon.pe/">Grupo La Razón</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="http://larazon.pe/">La Razón</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1865"><a href="http://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1866"><a href="http://elmen.pe/">El Men</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2013 - ElChino.pe. Todos los derechos                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 605cff246eff1
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elchino.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5LN9WSL" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="elchino_pe",_audins_did=218357;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.elchino_pe,DomainId.218357" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script></body>
</html>