<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Presidente considera inaceptable lo dicho por su ministra Revilla - El Chino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elchino.pe/xmlrpc.php" />
    <meta property="og:image" content="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg" /><link rel="icon" type="image/png" href="https://elchino.pe/wp-content/uploads/2018/02/Favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El presidente de la República, Martín Vizcarra, criticó las declaraciones de la ministra de Justicia, Ana Revilla, en las que evitó pronunciarse"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente considera inaceptable lo dicho por su ministra Revilla - El Chino" />
<meta property="og:description" content="El presidente de la República, Martín Vizcarra, criticó las declaraciones de la ministra de Justicia, Ana Revilla, en las que evitó pronunciarse" />
<meta property="og:url" content="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/" />
<meta property="og:site_name" content="El Chino" />
<meta property="article:tag" content="Martin Vizcarra" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-12-27T20:08:58+00:00" />
<meta property="og:image" content="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg" />
<meta property="og:image:secure_url" content="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente de la República, Martín Vizcarra, criticó las declaraciones de la ministra de Justicia, Ana Revilla, en las que evitó pronunciarse" />
<meta name="twitter:title" content="Presidente considera inaceptable lo dicho por su ministra Revilla - El Chino" />
<meta name="twitter:image" content="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elchino.pe/#website","url":"https://elchino.pe/","name":"El Chino","description":"El diario de las multitudes","potentialAction":{"@type":"SearchAction","target":"https://elchino.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/#primaryimage","url":"https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-Rep\u00fablica-Mart\u00edn-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg","width":900,"height":632,"caption":"Presidente de la Rep\u00fablica,\u00a0Mart\u00edn Vizcarra y ministra de Justicia, Ana Revilla"},{"@type":"WebPage","@id":"https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/#webpage","url":"https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/","inLanguage":"es-PE","name":"Presidente considera\u00a0inaceptable lo dicho\u00a0por su ministra Revilla - El Chino","isPartOf":{"@id":"https://elchino.pe/#website"},"primaryImageOfPage":{"@id":"https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/#primaryimage"},"datePublished":"2019-12-27T20:08:58+00:00","dateModified":"2019-12-27T20:08:58+00:00","author":{"@id":"https://elchino.pe/#/schema/person/e1fe9370eac10e3f700467f4c280dec1"},"description":"El presidente de la Rep\u00fablica,\u00a0Mart\u00edn Vizcarra, critic\u00f3 las declaraciones de la ministra de Justicia,\u00a0Ana Revilla, en las que evit\u00f3 pronunciarse"},{"@type":["Person"],"@id":"https://elchino.pe/#/schema/person/e1fe9370eac10e3f700467f4c280dec1","name":"Redactor web","image":{"@type":"ImageObject","@id":"https://elchino.pe/#authorlogo","url":"https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=96&d=mm&r=g","caption":"Redactor web"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Feed" href="https://elchino.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Feed de comentarios" href="https://elchino.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Presidente considera inaceptable lo dicho por su ministra Revilla Feed de comentarios" href="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchino.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchino.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://elchino.pe/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elchino.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elchino.pe/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine/demo_style.css?ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elchino.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elchino.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchino.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchino.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elchino.pe/?p=13781' />
<link rel="alternate" type="application/json+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fpresidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fpresidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dde227513a","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchino.pe\/wp-admin\/","wpRestNonce":"dde227513a","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35709095-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elchino.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/",
                    "name": "Presidente considera inaceptable lo dicho por su ministra Revilla"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-13781 single-format-standard presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla global-block-template-1 td-medicine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elchino.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, Diciembre 27, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230"><a href="#">About</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-231"><a href="#">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://elchino.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://elchino.pe/">
			<img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" alt="Diario El Chino" title="Diario El Chino"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://elchino.pe/">
			<img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" alt="Diario El Chino" title="Diario El Chino"/>
			<span class="td-visual-hidden">El Chino</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-240"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e06d63eed03d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e06d63eed03d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e06d63eed03d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elchino.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://elchino.pe/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presidente considera inaceptable lo dicho por su ministra Revilla</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13781" class="post-13781 post type-post status-publish format-standard has-post-thumbnail category-politica category-titulares tag-martin-vizcarra" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://elchino.pe/category/politica/">Política</a></li><li class="entry-category"><a  href="https://elchino.pe/category/titulares/">Titulares</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Presidente considera inaceptable lo dicho por su ministra Revilla</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elchino.pe/author/redactor-web/">Redactor web</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:08:58+00:00" >27 Diciembre, 2019</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13781">99</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fpresidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+considera%C2%A0inaceptable+lo+dicho%C2%A0por+su+ministra+Revilla&url=https%3A%2F%2Felchino.pe%2Fpresidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla%2F&via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/&amp;media=https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg&description=El presidente de la República, Martín Vizcarra, criticó las declaraciones de la ministra de Justicia, Ana Revilla, en las que evitó pronunciarse">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+considera%C2%A0inaceptable+lo+dicho%C2%A0por+su+ministra+Revilla %0A%0A https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg" data-caption="Presidente de la República, Martín Vizcarra y ministra de Justicia, Ana Revilla"><img width="696" height="489" class="entry-thumb td-modal-image" src="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-696x489.jpg" srcset="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-696x489.jpg 696w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-300x211.jpg 300w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-768x539.jpg 768w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-100x70.jpg 100w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-598x420.jpg 598w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-24x17.jpg 24w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-36x25.jpg 36w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla-48x34.jpg 48w, https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Presidente de la República, Martín Vizcarra y ministra de Justicia, Ana Revilla" title="Presidente de la República, Martín Vizcarra y ministra de Justicia, Ana Revilla"/></a><figcaption class="wp-caption-text">Presidente de la República, Martín Vizcarra y ministra de Justicia, Ana Revilla</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e06d63eeeef5_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e06d63eeeef5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e06d63eeeef5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>El <strong>presidente de la República, <a href="https://elchino.pe/?s=Mart%C3%ADn+Vizcarra">Martín Vizcarra</a></strong>, criticó las declaraciones de la <strong>ministra de Justicia, Ana Revilla</strong>, en las que evitó pronunciarse sobre el caso del feminicidio en El Agustino, por encontrarse en plena celebración de Navidad.</p>
<blockquote class="td_quote_box td_box_center"><p>“las declaraciones de la titular de justicia confirma que vizcarra no ha sabido armar su gabinete”, dicen los analistas</p></blockquote>
<p>El jefe de Estado,  calificó de inaceptables las declaraciones de Revilla, que ha demostrado insensibilidad ante el aumento de los <a href="https://elmen.pe/?s=feminicidios" target="_blank" rel="noopener noreferrer"><strong>feminicidios</strong> </a>que cada día que pasa aumenta más.</p>
<p>A los cuestionamientos del mandatario, se unen las críticas de analistas y periodistas quienes han coincidido en cuestionar lo dicho por la ministra, cuando no quiso opinar sobre los recientes feminicidios por “estar celebrando la navidad”.</p>
<p>En ese sentido, el analista Luis Benavente y el periodista Erick Sablich<strong> </strong>coincidieron en que las palabras de Ana Teresa Revilla demuestran su falta de experiencia para el cargo.</p>
<p>“Se confirma que no han sabido armar su gabinete. No creo que haya habido una mala intención, pero se demuestra la falta de manejo político”, expresó Benavente.</p>
<p>Sablich sostuvo que demuestra “cero empatía” e indicó que ahora a la funcionaria le toca comprometerse con el tema del feminicidio.</p>
<p>Por su parte, el excongresista Juan Sheput aseguró que “hay una indiferencia del gobierno” en la lucha de la violencia contra la mujer.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e06d63eef1de_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e06d63eef1de_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e06d63eef1de_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elchino.pe/tag/martin-vizcarra/">Martin Vizcarra</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fpresidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+considera%C2%A0inaceptable+lo+dicho%C2%A0por+su+ministra+Revilla&url=https%3A%2F%2Felchino.pe%2Fpresidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla%2F&via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/&amp;media=https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg&description=El presidente de la República, Martín Vizcarra, criticó las declaraciones de la ministra de Justicia, Ana Revilla, en las que evitó pronunciarse">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+considera%C2%A0inaceptable+lo+dicho%C2%A0por+su+ministra+Revilla %0A%0A https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elchino.pe/sunafil-clava-mas-de-s-845-mil-de-multa-a-mcdonalds/">Sunafil clava más de S/ 845 mil de multa a McDonald’s</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://elchino.pe/maduro-se-comparo-con-el-nino-jesus/">Maduro se comparó con &#8220;el Niño Jesús&#8221;</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://elchino.pe/author/redactor-web/"><img alt='' src='https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0aebedd0e862d2131aa5af30a6cbeb07?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web"></span><meta itemprop="datePublished" content="2019-12-27T15:08:58+00:00"><meta itemprop="dateModified" content="2019-12-27T15:08:58-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png"></span><meta itemprop="name" content="El Chino"></span><meta itemprop="headline " content="Presidente considera inaceptable lo dicho por su ministra Revilla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2019/12/Presidente-de-la-República-Martín-Vizcarra-y-ministra-de-Justicia-Ana-Revilla.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="632"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e06d63ef0245_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e06d63ef0245" ><script>var block_td_uid_4_5e06d63ef0245 = new tdBlock();
block_td_uid_4_5e06d63ef0245.id = "td_uid_4_5e06d63ef0245";
block_td_uid_4_5e06d63ef0245.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e06d63ef0245_rand","td_column_number":3,"live_filter_cur_post_id":13781,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e06d63ef0245_rand","tdc_css_class_style":"td_uid_4_5e06d63ef0245_rand_style"}';
block_td_uid_4_5e06d63ef0245.td_column_number = "3";
block_td_uid_4_5e06d63ef0245.block_type = "td_block_related_posts";
block_td_uid_4_5e06d63ef0245.post_count = "3";
block_td_uid_4_5e06d63ef0245.found_posts = "1751";
block_td_uid_4_5e06d63ef0245.header_color = "";
block_td_uid_4_5e06d63ef0245.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e06d63ef0245.max_num_pages = "584";
tdBlocksArray.push(block_td_uid_4_5e06d63ef0245);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e06d63ef1d40" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e06d63ef0245" href="#">Artículos relacionados</a><a id="td_uid_6_5e06d63ef1d44" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e06d63ef0245" href="#">Más del autor</a></h4><div id=td_uid_4_5e06d63ef0245 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/olluquito-y-pamelita-quieren-quitarse-la-mala-vibra/" rel="bookmark" class="td-image-wrap" title="“Olluquito” y Pamelita quieren quitarse la mala vibra"><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2019/12/Christian-Domínguez-y-Pamela-Franco-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2019/12/Christian-Domínguez-y-Pamela-Franco-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2019/12/Christian-Domínguez-y-Pamela-Franco-100x70.jpg 100w, https://elchino.pe/wp-content/uploads/2019/12/Christian-Domínguez-y-Pamela-Franco-24x18.jpg 24w" sizes="(max-width: 218px) 100vw, 218px"  alt="Christian Domínguez y Pamela Franco" title="“Olluquito” y Pamelita quieren quitarse la mala vibra" /></a></div>                <a href="https://elchino.pe/category/espectaculos/" class="td-post-category">Espectaculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/olluquito-y-pamelita-quieren-quitarse-la-mala-vibra/" rel="bookmark" title="“Olluquito” y Pamelita quieren quitarse la mala vibra">“Olluquito” y Pamelita quieren quitarse la mala vibra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/ex-de-poly-avila-se-confiesa-en-evdlv/" rel="bookmark" class="td-image-wrap" title="Ex de Poly Ávila se confiesa en “EVDLV”"><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2019/12/André-Castañeda-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2019/12/André-Castañeda-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2019/12/André-Castañeda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="André Castañeda" title="Ex de Poly Ávila se confiesa en “EVDLV”" /></a></div>                <a href="https://elchino.pe/category/espectaculos/" class="td-post-category">Espectaculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/ex-de-poly-avila-se-confiesa-en-evdlv/" rel="bookmark" title="Ex de Poly Ávila se confiesa en “EVDLV”">Ex de Poly Ávila se confiesa en “EVDLV”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/millonaria-multa-para-clinicas-que-no-atiendan-emergencias/" rel="bookmark" class="td-image-wrap" title="Millonaria multa para clínicas que no atiendan emergencias"><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2019/12/Emergencia-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2019/12/Emergencia-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2019/12/Emergencia-100x70.jpg 100w, https://elchino.pe/wp-content/uploads/2019/12/Emergencia-24x16.jpg 24w, https://elchino.pe/wp-content/uploads/2019/12/Emergencia-36x24.jpg 36w, https://elchino.pe/wp-content/uploads/2019/12/Emergencia-48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px"  alt="Emergencia" title="Millonaria multa para clínicas que no atiendan emergencias" /></a></div>                <a href="https://elchino.pe/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/millonaria-multa-para-clinicas-que-no-atiendan-emergencias/" rel="bookmark" title="Millonaria multa para clínicas que no atiendan emergencias">Millonaria multa para clínicas que no atiendan emergencias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e06d63ef0245" data-td_block_id="td_uid_4_5e06d63ef0245"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e06d63ef0245" data-td_block_id="td_uid_4_5e06d63ef0245"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5e06d63ef3718_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,256</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diarioelchino.pe"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">672</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/elchino_pe"  >Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e06d63ef3d84_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_8_5e06d63ef3d84_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e06d63ef3d84_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_9_5e06d63ef3f21_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5e06d63ef3f21_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5e06d63ef3f21_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_10_5e06d63ef407e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_10_5e06d63ef407e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e06d63ef407e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5e06d63f00099_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5e06d63f00099" ><script>var block_td_uid_11_5e06d63f00099 = new tdBlock();
block_td_uid_11_5e06d63f00099.id = "td_uid_11_5e06d63f00099";
block_td_uid_11_5e06d63f00099.atts = '{"custom_title":"Ultimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5e06d63f00099_rand","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5e06d63f00099_rand","tdc_css_class_style":"td_uid_11_5e06d63f00099_rand_style"}';
block_td_uid_11_5e06d63f00099.td_column_number = "1";
block_td_uid_11_5e06d63f00099.block_type = "td_block_9";
block_td_uid_11_5e06d63f00099.post_count = "5";
block_td_uid_11_5e06d63f00099.found_posts = "4212";
block_td_uid_11_5e06d63f00099.header_color = "#";
block_td_uid_11_5e06d63f00099.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e06d63f00099.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_11_5e06d63f00099);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas noticias</span></h4></div><div id=td_uid_11_5e06d63f00099 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/olluquito-y-pamelita-quieren-quitarse-la-mala-vibra/" rel="bookmark" title="“Olluquito” y Pamelita quieren quitarse la mala vibra">“Olluquito” y Pamelita quieren quitarse la mala vibra</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:35:30+00:00" >27 Diciembre, 2019</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/olluquito-y-pamelita-quieren-quitarse-la-mala-vibra/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/ex-de-poly-avila-se-confiesa-en-evdlv/" rel="bookmark" title="Ex de Poly Ávila se confiesa en “EVDLV”">Ex de Poly Ávila se confiesa en “EVDLV”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:25:43+00:00" >27 Diciembre, 2019</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/ex-de-poly-avila-se-confiesa-en-evdlv/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/millonaria-multa-para-clinicas-que-no-atiendan-emergencias/" rel="bookmark" title="Millonaria multa para clínicas que no atiendan emergencias">Millonaria multa para clínicas que no atiendan emergencias</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:18:28+00:00" >27 Diciembre, 2019</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/millonaria-multa-para-clinicas-que-no-atiendan-emergencias/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/maduro-se-comparo-con-el-nino-jesus/" rel="bookmark" title="Maduro se comparó con &#8220;el Niño Jesús&#8221;">Maduro se comparó con &#8220;el Niño Jesús&#8221;</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:13:37+00:00" >27 Diciembre, 2019</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/maduro-se-comparo-con-el-nino-jesus/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/" rel="bookmark" title="Presidente considera inaceptable lo dicho por su ministra Revilla">Presidente considera inaceptable lo dicho por su ministra Revilla</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:08:58+00:00" >27 Diciembre, 2019</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/presidente-considera-inaceptable-lo-dicho-por-su-ministra-revilla/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e06d63f00099" data-td_block_id="td_uid_11_5e06d63f00099"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e06d63f00099" data-td_block_id="td_uid_11_5e06d63f00099"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">Editor General: Silvia Gavidia
Central telefónica: 240 6656 Anx 237<br><br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD DE CURSO LEGAL</b>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231 <br><br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD COMERCIAL</b>
Para la publicación de anuncios publicitarios comunicarse a los siguientes números de contacto: 
240 6656 anexo 226 / 245 o escrÌbenos a: avisos.publicidad@grupolarazon.pe</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elchino.pe/"><img class="td-retina-data" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario El Chino es un diario fresco y atrevido que está enfocado al entretenimiento, el humor, la farándula y, por supuesto, los datos insólitos.
Su lema: “El diario de las multitudes”, por lo que su público objetivo abarca a todos aquellos lectores que busquen informarse al mismo tiempo que se entretienen y se enteran de noticias especiales.<div class="footer-email-wrap">Contáctanos: <a href="mailto:elchino@elchino.pe">elchino@elchino.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="http://grupolarazon.pe/">Grupo La Razón</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="http://larazon.pe/">La Razón</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1865"><a href="http://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1866"><a href="http://elmen.pe/">El Men</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2013 - ElChino.pe. Todos los derechos                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e06d63f05f9f
    -->

    <script type='text/javascript' src='https://elchino.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2019-12-27 23:12:47 -->