<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es-PE"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
    <title>Portada impresa – Diario El Chino (16/12/2022) - El Chino</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://elchino.pe/xmlrpc.php"/>
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<meta name="dlm-version" content="4.7.70"/><meta property="og:image" content="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg"/><link rel="icon" type="image/png" href="https://elchino.pe/wp-content/uploads/2018/02/Favicon.ico"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Portada impresa / Somos el  Grupo La Razón, un medio de comunicación con más de 26 años de experiencia y con un importante posicionamiento"/>
	<link rel="canonical" href="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Portada impresa – Diario El Chino (16/12/2022) - El Chino"/>
	<meta property="og:description" content="Portada impresa / Somos el  Grupo La Razón, un medio de comunicación con más de 26 años de experiencia y con un importante posicionamiento"/>
	<meta property="og:url" content="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/"/>
	<meta property="og:site_name" content="El Chino"/>
	<meta property="article:published_time" content="2022-12-16T05:00:26+00:00"/>
	<meta property="article:modified_time" content="2022-12-16T13:53:12+00:00"/>
	<meta property="og:image" content="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg"/>
	<meta property="og:image:width" content="1242"/>
	<meta property="og:image:height" content="1200"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Redactor web3"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Redactor web3"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/","url":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/","name":"Portada impresa – Diario El Chino (16/12/2022) - El Chino","isPartOf":{"@id":"https://elchino.pe/#website"},"primaryImageOfPage":{"@id":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#primaryimage"},"image":{"@id":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#primaryimage"},"thumbnailUrl":"https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg","datePublished":"2022-12-16T05:00:26+00:00","dateModified":"2022-12-16T13:53:12+00:00","author":{"@id":"https://elchino.pe/#/schema/person/b52a90b7c870ceb911893f0ec2bd9a66"},"description":"Portada impresa / Somos el  Grupo La Razón, un medio de comunicación con más de 26 años de experiencia y con un importante posicionamiento","breadcrumb":{"@id":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#breadcrumb"},"inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/"]}]},{"@type":"ImageObject","inLanguage":"es-PE","@id":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#primaryimage","url":"https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg","contentUrl":"https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg","width":1242,"height":1200,"caption":"Portada impresa- Diario El Chino(16-12-2022)"},{"@type":"BreadcrumbList","@id":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elchino.pe/"},{"@type":"ListItem","position":2,"name":"Blogs","item":"https://elchino.pe/blogs/"},{"@type":"ListItem","position":3,"name":"Portada impresa – Diario El Chino (16/12/2022)"}]},{"@type":"WebSite","@id":"https://elchino.pe/#website","url":"https://elchino.pe/","name":"El Chino","description":"El diario de las multitudes","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elchino.pe/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"Person","@id":"https://elchino.pe/#/schema/person/b52a90b7c870ceb911893f0ec2bd9a66","name":"Redactor web3","image":{"@type":"ImageObject","inLanguage":"es-PE","@id":"https://elchino.pe/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/71fe1ea002b34fe038234a6f1409db3e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/71fe1ea002b34fe038234a6f1409db3e?s=96&d=mm&r=g","caption":"Redactor web3"},"url":"https://elchino.pe/author/redactor-web3/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchino.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=81582bdb254a94e4464424087c6479a8"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://elchino.pe/wp-includes/css/dist/block-library/style.min.css?ver=81582bdb254a94e4464424087c6479a8" type="text/css" media="all"/>
<link rel="stylesheet" id="classic-theme-styles-css" href="https://elchino.pe/wp-includes/css/classic-themes.min.css?ver=1" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://elchino.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7" type="text/css" media="all"/>
<link rel="stylesheet" id="menu-image-css" href="https://elchino.pe/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8" type="text/css" media="all"/>
<link rel="stylesheet" id="dashicons-css" href="https://elchino.pe/wp-includes/css/dashicons.min.css?ver=81582bdb254a94e4464424087c6479a8" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://elchino.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.7.4" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://elchino.pe/wp-content/themes/Newspaper/style.css?ver=9.7.4" type="text/css" media="all"/>
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine/demo_style.css?ver=9.7.4" type="text/css" media="all"/>
<link rel="stylesheet" id="tdb_front_style-css" href="https://elchino.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0" type="text/css" media="all"/>
<script type="text/javascript" src="https://elchino.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<link rel="https://api.w.org/" href="https://elchino.pe/wp-json/"/><link rel="alternate" type="application/json" href="https://elchino.pe/wp-json/wp/v2/posts/45868"/><link rel="alternate" type="application/json+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-16-12-2022%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-16-12-2022%2F&amp;format=xml"/>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bb1bae8e3c","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchino.pe\/wp-admin\/","wpRestNonce":"bb1bae8e3c","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LN9WSL');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35709095-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- EZOIC_REMOVE_BEGIN -->
    <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
    <script type="text/javascript">var ezouid = "1";</script><base href="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 218357;
var ezdomain = 'elchino.pe';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":218357,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"d4db39d6-8db6-490b-5b7f-dae815a79b31","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":129642,"response_time_orig":8,"serverid":"44.201.149.86:1776","state":"VA","t_epoch":1671235851,"template_id":126,"time_on_site_visit":0,"url":"https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/","user_id":0,"word_count":634,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_218357=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["d4db39d6-8db6-490b-5b7f-dae815a79b31", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body data-rsssl="1" class="post-template-default single single-post postid-45868 single-format-standard portada-impresa-diario-el-chino-16-12-2022 global-block-template-1 td-medicine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="_vidverto-2422fd5448945f24cefe2cd967baf049"></div>
    <script>
      (() => {
        window.aries = window.aries || {};
        window.aries.v1 = window.aries.v1 || {commands: []};

        const aries = window.aries.v1;

        aries.commands.push(() => {
          const zoneId = '6652';
          const anchor = document.getElementById('_vidverto-2422fd5448945f24cefe2cd967baf049');
          
          anchor.removeAttribute('id');

          aries.mount(zoneId, anchor, {
            width: 720,
            height: 405,
          });
        });
      })();
    </script>
<!-- EZOIC_REMOVE_END -->


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elchino.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/category/portada-impresa/",
                    "name": "Portada impresa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/",
                    "name": "Portada impresa – Diario El Chino (16/12/2022)"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-ad-client="ca-pub-6305556698929054" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<style id="tdw-css-placeholder"></style>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elchino.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                Viernes, Diciembre 16, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230"><a href="#">About</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-231"><a href="#">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://elchino.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://elchino.pe/">
			<img data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png" alt="Diario El Chino" title="Diario El Chino" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" alt="Diario El Chino" title="Diario El Chino"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://elchino.pe/">
			<img data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png" alt="Diario El Chino" title="Diario El Chino" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" alt="Diario El Chino" title="Diario El Chino"/></noscript>
			<span class="td-visual-hidden">El Chino</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-240"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_639c785929db8_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_639c785929db8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_639c785929db8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elchino.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada impresa" class="entry-crumb" href="https://elchino.pe/category/portada-impresa/">Portada impresa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Portada impresa – Diario El Chino (16/12/2022)</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class="code-block code-block-3" style="margin: 8px 0 8px 8px; float: right;">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical2020 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6305556698929054" data-ad-slot="3142179607" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

    <article id="post-45868" class="post-45868 post type-post status-publish format-standard has-post-thumbnail category-portada-impresa" itemscope="" itemtype="https://schema.org/Article" 47="">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://elchino.pe/category/portada-impresa/">Portada impresa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Portada impresa – Diario El Chino (16/12/2022)</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elchino.pe/author/redactor-web3/">Redactor web3</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T00:00:26+00:00">16 Diciembre, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45868">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-16-12-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2816%2F12%2F2022%29&amp;url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-16-12-2022%2F&amp;via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2816%2F12%2F2022%29 %0A%0A https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg" data-caption="Portada impresa- Diario El Chino(16-12-2022)"><img width="696" height="673" data-srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-696x673.jpeg 696w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-300x290.jpeg 300w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-1024x990.jpeg 1024w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-768x742.jpeg 768w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-1068x1032.jpeg 1068w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-435x420.jpeg 435w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-24x24.jpeg 24w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-36x36.jpeg 36w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-48x46.jpeg 48w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg 1242w" alt="Portada impresa- Diario El Chino(16-12-2022)" title="Portada impresa- Diario El Chino(16-12-2022)" data-src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-696x673.jpeg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="696" height="673" class="entry-thumb td-modal-image" src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-696x673.jpeg" srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-696x673.jpeg 696w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-300x290.jpeg 300w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-1024x990.jpeg 1024w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-768x742.jpeg 768w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-1068x1032.jpeg 1068w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-435x420.jpeg 435w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-24x24.jpeg 24w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-36x36.jpeg 36w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022-48x46.jpeg 48w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg 1242w" sizes="(max-width: 696px) 100vw, 696px" alt="Portada impresa- Diario El Chino(16-12-2022)" title="Portada impresa- Diario El Chino(16-12-2022)"/></noscript></a><figcaption class="wp-caption-text">Portada impresa- Diario El Chino(16-12-2022)</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_639c78592ae03_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_639c78592ae03_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_639c78592ae03_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>Portada impresa – Diario El Chino (16/12/2022)</h2>
<div class="et_pb_section et_pb_section_2_tb_body et_section_specialty">
<div class="et_pb_row et_pb_row_3-4_1-4">
<div class="et_pb_column et_pb_column_3_4 et_pb_column_3_tb_body et_pb_specialty_column et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_row_inner et_pb_row_inner_0_tb_body et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
<div class="et_pb_module et_pb_post_title et_pb_post_title_1_tb_body et_pb_bg_layout_light et_pb_text_align_left">
<div class="et_pb_title_container">Portada impresa / Somos el  <a href="https://larazon.pe/portada-impresa-diario-la-razon-07-08-2021-2/">Grupo La Razón</a>, un medio de comunicación con más de 26 años de experiencia y con un importante posicionamiento a nivel nacional. Contamos con dos plantas de impresión modelo, la primera ubicada en Lima y la recientemente inaugurada en la región norte del país.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Asimismo, contamos con una nueva plataforma digital para nuestros lectores, la cual nos ha permitido tener un alcance mundial con más de 36 millones de usuarios al año en más de 50 países.</p>
<p>Ofrecemos servicios profesionales especializados en diseño, diagramación e impresiones de la más alta calidad en papel periódico y papel couché en niveles de alto tiraje. Además, nuestros ejecutivos comerciales están altamente capacitados para planificar y desarrollar efectivas campañas de publicidad multiplataforma.</p>
<p>Trabajamos con sólidos principios y valores humanos enfocados en ofrecerle el mejor servicio posible, con seriedad y profesionalismo, para así brindarle soluciones y los mejores resultados en base a sus necesidades.</p>
<p><strong>Primera edición: 14 de mayo del 2001 LECTORIA DIARIA: 360.000</strong> LA RAZÓN es el diario de circulación nacional líder en opinión política con más de 19 años <a href="https://elmen.pe/cronograma-pago-sale-cuentas-individuales-fonavistas/" target="_blank" rel="noopener">informando a los peruanos con las noticias más importantes del acontecer naciona</a>l e <a href="https://elmen.pe/variante-delta-se-convierte-en-la-predominante-en-el-peru/" target="_blank" rel="noopener">internacional</a>. Cuenta con secciones de política, cultura, economía, actualidad, internacional, policial, espectáculos y deporte. Fundado en el año 2001, luego de importantes coyunturas que cambian el rumbo de our country, nuestro diario logra ejercer y mantiene hasta el día de hoy una comunicación honesta y directa con nuestros lectores, generando así una confianza basada en nuestro periodismo independiente, serio y pluralista.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_639c78592af58_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_639c78592af58_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_639c78592af58_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M561435ScriptRootC862915">
</div>
<script src="https://jsc.mgid.com/e/l/elchino.pe.862915.js" async=""></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="elchino.pe" data-widget="862915" data-container="M561435ScriptRootC862915"> </amp-ad>

<div class="code-block code-block-10" style="margin: 8px 0; clear: both;">
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="vellaroma"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_1">
</amp-embed></div>


</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-16-12-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2816%2F12%2F2022%29&amp;url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-16-12-2022%2F&amp;via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2816%2F12%2F2022%29 %0A%0A https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elchino.pe/tom-hanks-los-actores-son-insufribles-egoistas-y-paranoicos/">Tom Hanks : los actores son “insufribles, egoístas y paranoicos”</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://elchino.pe/author/redactor-web3/"><img alt="" data-srcset="https://secure.gravatar.com/avatar/71fe1ea002b34fe038234a6f1409db3e?s=192&amp;d=mm&amp;r=g 2x" height="96" width="96" decoding="async" data-src="https://secure.gravatar.com/avatar/71fe1ea002b34fe038234a6f1409db3e?s=96&amp;d=mm&amp;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt='' src='https://secure.gravatar.com/avatar/71fe1ea002b34fe038234a6f1409db3e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71fe1ea002b34fe038234a6f1409db3e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' decoding='async'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elchino.pe/author/redactor-web3/">Redactor web3</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web3"/></span><meta itemprop="datePublished" content="2022-12-16T00:00:26+00:00"/><meta itemprop="dateModified" content="2022-12-16T08:53:12-05:00"/><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/"/><span class="td-page-meta" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png"/></span><meta itemprop="name" content="El Chino"/></span><meta itemprop="headline " content="Portada impresa – Diario El Chino (16/12/2022)"/><span class="td-page-meta" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-Diario-El-Chino16-12-2022.jpeg"/><meta itemprop="width" content="1242"/><meta itemprop="height" content="1200"/></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_639c78592b908_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_639c78592b908"><script>var block_td_uid_4_639c78592b908 = new tdBlock();
block_td_uid_4_639c78592b908.id = "td_uid_4_639c78592b908";
block_td_uid_4_639c78592b908.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_639c78592b908_rand","td_column_number":3,"live_filter_cur_post_id":45868,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_639c78592b908_rand","tdc_css_class_style":"td_uid_4_639c78592b908_rand_style"}';
block_td_uid_4_639c78592b908.td_column_number = "3";
block_td_uid_4_639c78592b908.block_type = "td_block_related_posts";
block_td_uid_4_639c78592b908.post_count = "3";
block_td_uid_4_639c78592b908.found_posts = "1329";
block_td_uid_4_639c78592b908.header_color = "";
block_td_uid_4_639c78592b908.ajax_pagination_infinite_stop = "";
block_td_uid_4_639c78592b908.max_num_pages = "443";
tdBlocksArray.push(block_td_uid_4_639c78592b908);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_639c78592d284" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_639c78592b908" href="#">Artículos relacionados</a><a id="td_uid_6_639c78592d287" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_639c78592b908" href="#">Más del autor</a></h4><div id="td_uid_4_639c78592b908" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/portada-impresa-diario-el-chino-15-12-2022/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Chino (15/12/2022)"><img width="218" height="150" data-srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-del-Chino-15-12-2022-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-del-Chino-15-12-2022-100x70.jpeg 100w" alt="Portada impresa – Diario El Chino (15/12/2022)" title="Portada impresa – Diario El Chino (15/12/2022)" data-src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-del-Chino-15-12-2022-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-del-Chino-15-12-2022-218x150.jpeg"  srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-del-Chino-15-12-2022-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-del-Chino-15-12-2022-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Portada impresa – Diario El Chino (15/12/2022)" title="Portada impresa – Diario El Chino (15/12/2022)" /></noscript></a></div>                <a href="https://elchino.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-15-12-2022/" rel="bookmark" title="Portada impresa – Diario El Chino (15/12/2022)">Portada impresa – Diario El Chino (15/12/2022)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/portada-impresa-diario-el-chino-14-12-2022/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Chino (14/12/2022)"><img width="218" height="150" data-srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino-14-12-2022-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino-14-12-2022-100x70.jpg 100w" alt="Portada impresa – Diario El Chino 14-12-2022" title="Portada impresa – Diario El Chino (14/12/2022)" data-src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino-14-12-2022-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino-14-12-2022-218x150.jpg"  srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino-14-12-2022-218x150.jpg 218w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino-14-12-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Portada impresa – Diario El Chino 14-12-2022" title="Portada impresa – Diario El Chino (14/12/2022)" /></noscript></a></div>                <a href="https://elchino.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-14-12-2022/" rel="bookmark" title="Portada impresa – Diario El Chino (14/12/2022)">Portada impresa – Diario El Chino (14/12/2022)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/portada-impresa-diario-el-chino-13-12-2022/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Chino (13/12/2022)"><img width="218" height="150" data-srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino13-12-2022-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino13-12-2022-100x70.jpeg 100w" alt="Portada impresa – Diario El Chino(13-12-2022)" title="Portada impresa – Diario El Chino (13/12/2022)" data-src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino13-12-2022-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino13-12-2022-218x150.jpeg"  srcset="https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino13-12-2022-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2022/12/Portada-impresa-–-Diario-El-Chino13-12-2022-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Portada impresa – Diario El Chino(13-12-2022)" title="Portada impresa – Diario El Chino (13/12/2022)" /></noscript></a></div>                <a href="https://elchino.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-13-12-2022/" rel="bookmark" title="Portada impresa – Diario El Chino (13/12/2022)">Portada impresa – Diario El Chino (13/12/2022)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_639c78592b908" data-td_block_id="td_uid_4_639c78592b908"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_639c78592b908" data-td_block_id="td_uid_4_639c78592b908"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_639c78592e430_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,710</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diarioelchino.pe">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">761</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/elchino_pe">Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_639c78592e7f0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_8_639c78592e7f0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_639c78592e7f0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_9_639c78592e954_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_639c78592e954_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_639c78592e954_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_10_639c78592eab4_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_10_639c78592eab4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_639c78592eab4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_11_639c78592ec34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_11_639c78592ec34"><script>var block_td_uid_11_639c78592ec34 = new tdBlock();
block_td_uid_11_639c78592ec34.id = "td_uid_11_639c78592ec34";
block_td_uid_11_639c78592ec34.atts = '{"custom_title":"Ultimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_639c78592ec34_rand","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_639c78592ec34_rand","tdc_css_class_style":"td_uid_11_639c78592ec34_rand_style"}';
block_td_uid_11_639c78592ec34.td_column_number = "1";
block_td_uid_11_639c78592ec34.block_type = "td_block_9";
block_td_uid_11_639c78592ec34.post_count = "5";
block_td_uid_11_639c78592ec34.found_posts = "9986";
block_td_uid_11_639c78592ec34.header_color = "#";
block_td_uid_11_639c78592ec34.ajax_pagination_infinite_stop = "";
block_td_uid_11_639c78592ec34.max_num_pages = "1998";
tdBlocksArray.push(block_td_uid_11_639c78592ec34);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas noticias</span></h4></div><div id="td_uid_11_639c78592ec34" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/" rel="bookmark" title="Portada impresa – Diario El Chino (16/12/2022)">Portada impresa – Diario El Chino (16/12/2022)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web3/">Redactor web3</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T00:00:26+00:00">16 Diciembre, 2022</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-16-12-2022/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/tom-hanks-los-actores-son-insufribles-egoistas-y-paranoicos/" rel="bookmark" title="Tom Hanks : los actores son “insufribles, egoístas y paranoicos”">Tom Hanks : los actores son “insufribles, egoístas y paranoicos”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T16:29:26+00:00">15 Diciembre, 2022</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/tom-hanks-los-actores-son-insufribles-egoistas-y-paranoicos/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/gobierno-declara-30-dias-de-emergencia-nacional-por-actos-vandalicos/" rel="bookmark" title="Gobierno declara 30 días de emergencia nacional por actos vandálicos">Gobierno declara 30 días de emergencia nacional por actos vandálicos</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T16:20:52+00:00">15 Diciembre, 2022</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/gobierno-declara-30-dias-de-emergencia-nacional-por-actos-vandalicos/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/estan-el-modadef-sl-y-mrta-detras-de-la-violencia-en-las-protestas/" rel="bookmark" title="¿Están el Modadef, SL y MRTA detrás de la violencia en las protestas?">¿Están el Modadef, SL y MRTA detrás de la violencia en las protestas?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T16:13:25+00:00">15 Diciembre, 2022</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/estan-el-modadef-sl-y-mrta-detras-de-la-violencia-en-las-protestas/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/evaluan-adelantar-elecciones-generales-para-el-2023/" rel="bookmark" title="Evalúan adelantar elecciones generales para el 2023">Evalúan adelantar elecciones generales para el 2023</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web/">Redactor web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T09:04:40+00:00">15 Diciembre, 2022</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/evaluan-adelantar-elecciones-generales-para-el-2023/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_639c78592ec34" data-td_block_id="td_uid_11_639c78592ec34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_639c78592ec34" data-td_block_id="td_uid_11_639c78592ec34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">Editor General: Silvia Gavidia<br/>
Central telefónica: 240 6656 Anx 237<br/>
Prensa: elchino@elchino.pe<br/></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD DE CURSO LEGAL</b>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231 <br/><br/></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD COMERCIAL</b>
Para la publicación de anuncios publicitarios comunicarse a los siguientes números de contacto: 
240 6656 anexo 226 / 245 o escrÌbenos a: avisos.publicidad@grupolarazon.pe<br/>
Gerente comercial: Otto Velarde Taramona<br/>
Correo: ovelarde@grupolarazon.pe<br/>
Celular: 952965001</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elchino.pe/"><img data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="td-retina-data" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario El Chino es un diario fresco y atrevido que está enfocado al entretenimiento, el humor, la farándula y, por supuesto, los datos insólitos.
Su lema: “El diario de las multitudes”, por lo que su público objetivo abarca a todos aquellos lectores que busquen informarse al mismo tiempo que se entretienen y se enteran de noticias especiales.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="http://grupolarazon.pe/">Grupo La Razón</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="http://larazon.pe/">La Razón</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1865"><a href="http://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1866"><a href="http://elmen.pe/">El Men</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Copyright 2013 - ElChino.pe. Todos los derechos                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 639c785937b74
    -->

    <script type="text/javascript" src="https://elchino.pe/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7" id="swv-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elchino.pe\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://elchino.pe/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7" id="contact-form-7-js"></script>
<script type="text/javascript" id="dlm-xhr-js-extra">
/* <![CDATA[ */
var dlmXHRtranslations = {"error":"An error occurred while trying to download the file. Please try again."};
/* ]]> */
</script>
<script type="text/javascript" id="dlm-xhr-js-before">
const dlmXHR = {"xhr_links":{"class":["download-link","download-button"]},"prevent_duplicates":true,"ajaxUrl":"https:\/\/elchino.pe\/wp-admin\/admin-ajax.php","nonce":"2410d28cb5"}; dlmXHRinstance = {};
</script>
<script type="text/javascript" src="https://elchino.pe/wp-content/plugins/download-monitor/assets/js/dlm-xhr.min.js?ver=4.7.70" id="dlm-xhr-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-includes/js/underscore.min.js?ver=1.13.4" id="underscore-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4" id="td-site-min-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-includes/js/comment-reply.min.js?ver=81582bdb254a94e4464424087c6479a8" id="comment-reply-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4" id="smush-lazy-load-js"></script>
<script type="text/javascript" src="https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0" id="tdb_js_files_for_front-js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5LN9WSL" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    
</script>



<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="elchino_pe",_audins_did=218357;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.elchino_pe,DomainId.218357" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>