<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Portada impresa – Diario El Chino (28/09/2020) - El Chino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elchino.pe/xmlrpc.php" />
    <meta property="og:image" content="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg" /><link rel="icon" type="image/png" href="https://elchino.pe/wp-content/uploads/2018/02/Favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Portada impresa El Chino / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia y con un importante" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Portada impresa – Diario El Chino (28/09/2020) - El Chino" />
	<meta property="og:description" content="Portada impresa El Chino / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia y con un importante" />
	<meta property="og:url" content="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/" />
	<meta property="og:site_name" content="El Chino" />
	<meta property="article:published_time" content="2020-09-28T06:03:14+00:00" />
	<meta property="article:modified_time" content="2020-09-28T06:03:22+00:00" />
	<meta property="og:image" content="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg" />
	<meta property="og:image:width" content="1028" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elchino.pe/#website","url":"https://elchino.pe/","name":"El Chino","description":"El diario de las multitudes","potentialAction":[{"@type":"SearchAction","target":"https://elchino.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-PE"},{"@type":"ImageObject","@id":"https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/#primaryimage","inLanguage":"es-PE","url":"https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg","width":1028,"height":1200,"caption":"Portada impresa \u2013 Diario El Chino (28/09/2020)"},{"@type":"WebPage","@id":"https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/#webpage","url":"https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/","name":"Portada impresa \u2013 Diario El Chino (28/09/2020) - El Chino","isPartOf":{"@id":"https://elchino.pe/#website"},"primaryImageOfPage":{"@id":"https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/#primaryimage"},"datePublished":"2020-09-28T06:03:14+00:00","dateModified":"2020-09-28T06:03:22+00:00","author":{"@id":"https://elchino.pe/#/schema/person/721cf8ef33958b2a99c7cee9132dc801"},"description":"Portada impresa El Chino / Somos el Grupo La Raz\u00f3n, un medio de comunicaci\u00f3n con m\u00e1s de 26 a\u00f1os de experiencia y con un importante","inLanguage":"es-PE","potentialAction":[{"@type":"ReadAction","target":["https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/"]}]},{"@type":"Person","@id":"https://elchino.pe/#/schema/person/721cf8ef33958b2a99c7cee9132dc801","name":"Redactor web 2","image":{"@type":"ImageObject","@id":"https://elchino.pe/#personlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/c29dc9db42f14346c8524a2940a6f038?s=96&d=mm&r=g","caption":"Redactor web 2"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Feed" href="https://elchino.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Feed de comentarios" href="https://elchino.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chino &raquo; Portada impresa – Diario El Chino (28/09/2020) Feed de comentarios" href="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchino.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elchino.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elchino.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://elchino.pe/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://elchino.pe/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elchino.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elchino.pe/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine/demo_style.css?ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elchino.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elchino.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchino.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchino.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://elchino.pe/?p=19418' />
<link rel="alternate" type="application/json+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-28-09-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchino.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-28-09-2020%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f76ac6412a","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elchino.pe\/wp-admin\/","wpRestNonce":"f76ac6412a","wpRestUrl":"https:\/\/elchino.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35709095-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elchino.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/category/portada-impresa/",
                    "name": "Portada impresa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/",
                    "name": "Portada impresa – Diario El Chino (28/09/2020)"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-19418 single-format-standard portada-impresa-diario-el-chino-28-09-2020 global-block-template-1 td-medicine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elchino.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Lunes, Septiembre 28, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230"><a href="#">About</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-231"><a href="#">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://elchino.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://elchino.pe/">
			<img  data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png"  alt="Diario El Chino" title="Diario El Chino" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_280x96_Mobil_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_140x48_Mobil.jpg" alt="Diario El Chino" title="Diario El Chino"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://elchino.pe/">
			<img  data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png"  alt="Diario El Chino" title="Diario El Chino" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_544x180_Retina.png" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png" alt="Diario El Chino" title="Diario El Chino"/></noscript>
			<span class="td-visual-hidden">El Chino</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-313"><a href="https://elchino.pe/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="https://elchino.pe/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318"><a href="https://elchino.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-319"><a href="https://elchino.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314"><a href="https://elchino.pe/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321"><a href="https://elchino.pe/category/salud-y-familia/">Salud y familia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-240"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="https://elchino.pe/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="https://elchino.pe/category/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="https://elchino.pe/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f717caea9d62_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5f717caea9d62_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f717caea9d62_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="4959846528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elchino.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada impresa" class="entry-crumb" href="https://elchino.pe/category/portada-impresa/">Portada impresa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Portada impresa – Diario El Chino (28/09/2020)</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19418" class="post-19418 post type-post status-publish format-standard has-post-thumbnail category-portada-impresa tag-diario tag-la-razon tag-lima tag-peru tag-portada-impresa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://elchino.pe/category/portada-impresa/">Portada impresa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Portada impresa – Diario El Chino (28/09/2020)</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T01:03:14+00:00" >28 Septiembre, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19418">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-28-09-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2828%2F09%2F2020%29&url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-28-09-2020%2F&via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2828%2F09%2F2020%29 %0A%0A https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg" data-caption="Portada impresa – Diario El Chino (28/09/2020)"><img width="696" height="813"   data-srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-696x813.jpeg 696w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-257x300.jpeg 257w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-877x1024.jpeg 877w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-768x897.jpeg 768w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-1068x1247.jpeg 1068w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-360x420.jpeg 360w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-21x24.jpeg 21w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-31x36.jpeg 31w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-41x48.jpeg 41w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg 1028w"  alt="" title="Portada impresa – Diario El Chino (28/09/2020)" data-src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-696x813.jpeg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="813" class="entry-thumb td-modal-image" src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-696x813.jpeg" srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-696x813.jpeg 696w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-257x300.jpeg 257w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-877x1024.jpeg 877w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-768x897.jpeg 768w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-1068x1247.jpeg 1068w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-360x420.jpeg 360w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-21x24.jpeg 21w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-31x36.jpeg 31w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM-41x48.jpeg 41w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg 1028w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portada impresa – Diario El Chino (28/09/2020)"/></noscript></a><figcaption class="wp-caption-text">Portada impresa – Diario El Chino (28/09/2020)</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f717caeac2f1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5f717caeac2f1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f717caeac2f1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="8681376526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Portada impresa – Diario El Chino (28/09/2020)</strong></p>
<p>Portada impresa El Chino / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia y con un importante posicionamiento a nivel nacional. Contamos con dos plantas de impresión modelo, la primera ubicada en <a href="https://elchino.pe/portada-impresa-diario-el-chino-23-11-2019/" target="_blank" rel="noopener noreferrer">Lima</a> y la recientemente inaugurada en la región norte del país.</p>
<p>Asimismo, contamos con una nueva plataforma digital para nuestros lectores, la cual nos qha permitido tener un alcance mundial con más de 36 millones de usuarios al año en más de 50 países.</p>
<p>Ofrecemos servicios profesionales especializados en diseño, diagramación e impresiones de la más alta calidad en papel periódico y papel couché en niveles de alto tiraje. Además, nuestros ejecutivos comerciales están altamente capacitados para planificar y desarrollar efectivas campañas de publicidad multiplataforma.</p>
<p>Trabajamos con sólidos principios y valores humanos enfocados en ofrecerle el mejor servicio posible, con seriedad y profesionalismo, para así brindarle soluciones y los mejores resultados en base a sus necesidades.</p>
<p>Diario <a href="https://larazon.pe/" target="_blank" rel="noopener noreferrer">LA RAZÓN</a>:<br />
Primera edición: 14 de mayo del 2001 LECTORIA DIARIA: 360,000</p>
<p>LA RAZÓN es el diario de circulación nacional líder en opinión política con más de 16 años informando a los peruanos con las noticias más importantes del acontecer nacional e internacional. Cuenta con secciones de política, cultura, economía, actualidad, internacional, policial, espectáculos y deporte.</p>
<p>Fundado en el año 2001, luego de importantes coyunturas que cambian el rumbo de nuestro país, nuestro diario logra ejercer y mantiene hasta el día de hoy una comunicación honesta y directa con nuestros lectores, generando así una confianza basada en nuestro erperiodismo independiente, serio y pluralista.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f717caeac5bb_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5f717caeac5bb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f717caeac5bb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start -->
<div id="M561435ScriptRootC862915">
</div>
<script src="https://jsc.mgid.com/e/l/elchino.pe.862915.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="elchino.pe" data-widget="862915" data-container="M561435ScriptRootC862915" > </amp-ad>





<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elchino.pe/tag/diario/">Diario</a></li><li><a href="https://elchino.pe/tag/la-razon/">La Razon</a></li><li><a href="https://elchino.pe/tag/lima/">Lima</a></li><li><a href="https://elchino.pe/tag/peru/">Peru</a></li><li><a href="https://elchino.pe/tag/portada-impresa/">Portada impresa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-28-09-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2828%2F09%2F2020%29&url=https%3A%2F%2Felchino.pe%2Fportada-impresa-diario-el-chino-28-09-2020%2F&via=El+Chino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Portada+impresa+%E2%80%93+Diario+El+Chino+%2828%2F09%2F2020%29 %0A%0A https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elchino.pe/portada-impresa-diario-el-chino-27-09-2020/">Portada impresa – Diario El Chino (27/09/2020)</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://elchino.pe/author/redactor-web-2/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/c29dc9db42f14346c8524a2940a6f038?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/c29dc9db42f14346c8524a2940a6f038?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c29dc9db42f14346c8524a2940a6f038?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c29dc9db42f14346c8524a2940a6f038?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web 2"></span><meta itemprop="datePublished" content="2020-09-28T01:03:14+00:00"><meta itemprop="dateModified" content="2020-09-28T01:03:22-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_272x90.png"></span><meta itemprop="name" content="El Chino"></span><meta itemprop="headline " content="Portada impresa – Diario El Chino (28/09/2020)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-27-at-6.25.33-PM.jpeg"><meta itemprop="width" content="1028"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f717caead479_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f717caead479" ><script>var block_td_uid_4_5f717caead479 = new tdBlock();
block_td_uid_4_5f717caead479.id = "td_uid_4_5f717caead479";
block_td_uid_4_5f717caead479.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f717caead479_rand","td_column_number":3,"live_filter_cur_post_id":19418,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f717caead479_rand","tdc_css_class_style":"td_uid_4_5f717caead479_rand_style"}';
block_td_uid_4_5f717caead479.td_column_number = "3";
block_td_uid_4_5f717caead479.block_type = "td_block_related_posts";
block_td_uid_4_5f717caead479.post_count = "3";
block_td_uid_4_5f717caead479.found_posts = "565";
block_td_uid_4_5f717caead479.header_color = "";
block_td_uid_4_5f717caead479.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f717caead479.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_4_5f717caead479);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f717caeaedbd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f717caead479" href="#">Artículos relacionados</a><a id="td_uid_6_5f717caeaedc3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f717caead479" href="#">Más del autor</a></h4><div id=td_uid_4_5f717caead479 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/portada-impresa-diario-el-chino-27-09-2020/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Chino (27/09/2020)"><img width="218" height="150"    data-srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-6.50.26-PM-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-6.50.26-PM-100x70.jpeg 100w"   alt="" title="Portada impresa – Diario El Chino (27/09/2020)" data-src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-6.50.26-PM-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-6.50.26-PM-218x150.jpeg"  srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-6.50.26-PM-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-6.50.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Chino (27/09/2020)" /></noscript></a></div>                <a href="https://elchino.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-27-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (27/09/2020)">Portada impresa – Diario El Chino (27/09/2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/portada-impresa-diario-el-chino-26-09-2020/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Chino (26/09/2020)"><img width="218" height="150"    data-srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-10.18.20-PM-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-10.18.20-PM-100x70.jpeg 100w"   alt="" title="Portada impresa – Diario El Chino (26/09/2020)" data-src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-10.18.20-PM-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-10.18.20-PM-218x150.jpeg"  srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-10.18.20-PM-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-10.18.20-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Chino (26/09/2020)" /></noscript></a></div>                <a href="https://elchino.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-26-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (26/09/2020)">Portada impresa – Diario El Chino (26/09/2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elchino.pe/portada-impresa-diario-el-chino-25-09-2020/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Chino (25/09/2020)"><img width="218" height="150"    data-srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-7.39.13-PM-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-7.39.13-PM-100x70.jpeg 100w"   alt="" title="Portada impresa – Diario El Chino (25/09/2020)" data-src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-7.39.13-PM-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-7.39.13-PM-218x150.jpeg"  srcset="https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-7.39.13-PM-218x150.jpeg 218w, https://elchino.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-7.39.13-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Chino (25/09/2020)" /></noscript></a></div>                <a href="https://elchino.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-25-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (25/09/2020)">Portada impresa – Diario El Chino (25/09/2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f717caead479" data-td_block_id="td_uid_4_5f717caead479"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f717caead479" data-td_block_id="td_uid_4_5f717caead479"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5f717caeb0901_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,680</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diarioelchino.pe"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">751</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/elchino_pe"  >Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5f717caeb112d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_8_5f717caeb112d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5f717caeb112d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_9_5f717caeb13dc_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5f717caeb13dc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5f717caeb13dc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_10_5f717caeb1667_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_10_5f717caeb1667_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5f717caeb1667_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5f717caeb1a03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5f717caeb1a03" ><script>var block_td_uid_11_5f717caeb1a03 = new tdBlock();
block_td_uid_11_5f717caeb1a03.id = "td_uid_11_5f717caeb1a03";
block_td_uid_11_5f717caeb1a03.atts = '{"custom_title":"Ultimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5f717caeb1a03_rand","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5f717caeb1a03_rand","tdc_css_class_style":"td_uid_11_5f717caeb1a03_rand_style"}';
block_td_uid_11_5f717caeb1a03.td_column_number = "1";
block_td_uid_11_5f717caeb1a03.block_type = "td_block_9";
block_td_uid_11_5f717caeb1a03.post_count = "5";
block_td_uid_11_5f717caeb1a03.found_posts = "5805";
block_td_uid_11_5f717caeb1a03.header_color = "#";
block_td_uid_11_5f717caeb1a03.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f717caeb1a03.max_num_pages = "1161";
tdBlocksArray.push(block_td_uid_11_5f717caeb1a03);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas noticias</span></h4></div><div id=td_uid_11_5f717caeb1a03 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (28/09/2020)">Portada impresa – Diario El Chino (28/09/2020)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T01:03:14+00:00" >28 Septiembre, 2020</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-28-09-2020/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-27-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (27/09/2020)">Portada impresa – Diario El Chino (27/09/2020)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T01:39:31+00:00" >27 Septiembre, 2020</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-27-09-2020/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-26-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (26/09/2020)">Portada impresa – Diario El Chino (26/09/2020)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T00:42:32+00:00" >26 Septiembre, 2020</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-26-09-2020/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/portada-impresa-diario-el-chino-25-09-2020/" rel="bookmark" title="Portada impresa – Diario El Chino (25/09/2020)">Portada impresa – Diario El Chino (25/09/2020)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T01:38:18+00:00" >25 Septiembre, 2020</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/portada-impresa-diario-el-chino-25-09-2020/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elchino.pe/gobernador-regional-dante-mandriotti-y-alcalde-pedro-spadaro-anuncian-construccion-de-moderno-hospital-en-pachacutec/" rel="bookmark" title="Gobernador Regional Dante Mandriotti y alcalde Pedro Spadaro anuncian construcción de moderno hospital en Pachacútec">Gobernador Regional Dante Mandriotti y alcalde Pedro Spadaro anuncian construcción de moderno hospital en...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://elchino.pe/author/redactor-web-2/">Redactor web 2</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T10:46:46+00:00" >24 Septiembre, 2020</time></span>                    <div class="td-module-comments"><a href="https://elchino.pe/gobernador-regional-dante-mandriotti-y-alcalde-pedro-spadaro-anuncian-construccion-de-moderno-hospital-en-pachacutec/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f717caeb1a03" data-td_block_id="td_uid_11_5f717caeb1a03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f717caeb1a03" data-td_block_id="td_uid_11_5f717caeb1a03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">Editor General: Silvia Gavidia<br>
Central telefónica: 240 6656 Anx 237<br>
Prensa: elchino@elchino.pe<br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD DE CURSO LEGAL</b>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231 <br><br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD COMERCIAL</b>
Para la publicación de anuncios publicitarios comunicarse a los siguientes números de contacto: 
240 6656 anexo 226 / 245 o escrÌbenos a: avisos.publicidad@grupolarazon.pe<br>
Gerente comercial: Otto Velarde Taramona<br>
Correo: ovelarde@grupolarazon.pe<br>
Celular: 952965001</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elchino.pe/"><img   data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" data-src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" data-retina="https://elchino.pe/wp-content/uploads/2018/02/Logo_ElChino_240x66_pie.png" alt="Diario El Chino" title="Diario El Chino" width="240" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario El Chino es un diario fresco y atrevido que está enfocado al entretenimiento, el humor, la farándula y, por supuesto, los datos insólitos.
Su lema: “El diario de las multitudes”, por lo que su público objetivo abarca a todos aquellos lectores que busquen informarse al mismo tiempo que se entretienen y se enteran de noticias especiales.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioelchino.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elchino_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="http://grupolarazon.pe/">Grupo La Razón</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="http://larazon.pe/">La Razón</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1865"><a href="http://todosport.pe/">Todo Sport</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1866"><a href="http://elmen.pe/">El Men</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2013 - ElChino.pe. Todos los derechos                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5f717caebbc4e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elchino.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elchino.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://elchino.pe/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-28 01:03:26 -->